5000G名家课程 提交需求

    通达信自编公式:唐能通反弹托选股公式

    分类:通达信公式 关注:1638 来源:股票课程大全(Www.Gpkcdq.com) Tmie:2017/3/2 9:26:53

    通达信自编公式:唐能通反弹托选股公式:

    MA5:=MA(CLOSE,5);
    MA10:=MA(CLOSE,10);
    MA20:=MA(CLOSE,24);
    MA60:=MA(CLOSE,60);
    MA120:=MA(CLOSE,120);
    反弹托:MA5>MA20 AND MA5>MA20 AND MA20<MA60 AND MA60<MA120 AND CROSS(MA10,MA20);

    1-2.jpg

    1-3.jpg

    股票课程大全
    股票课程大全
    股票课程大全